RubyGems Navigation menu

nvd_feed_api 0.4.0

A simple API for NVD CVE feeds

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 0.4.0 - January 31, 2022 (24.0 KB)
  2. 0.3.1 - October 13, 2020 (24.0 KB)
  3. 0.3.0 - January 22, 2019 (24.0 KB)
  4. 0.2.1.yank - May 02, 2018 (23.0 KB)
  5. 0.2.0 - January 20, 2018 (23.0 KB)
顯示所有版本(共 11)

Runtime 相依性套件 (3):

archive-zip ~> 0.11
nokogiri ~> 1.11
oj >= 3.7.8, < 4

擁有者:

推送者:

作者:

  • Alexandre ZANNI

SHA 256 總和檢查碼:

= 複製 已複製

總下載次數 15,492

這個版本 1,377

授權:

MIT

Ruby 版本需求: >= 2.7.0, < 3.2

新版本需要 MFA: true

使用 MFA 發布的版本: true

相關連結: