RubyGems Navigation menu

oa-globocom 0.5.0

The goal of this gem is to allow the developer to use ContaGlobo.com (a login webservice made by Globo.com) in any web app using OmniAuth

Versiones:

  1. 0.5.0 - November 24, 2011 (9 KB)
  2. 0.4.10 - September 05, 2011 (9 KB)
  3. 0.4.9 - August 05, 2011 (9 KB)
  4. 0.4.8 - August 05, 2011 (9 KB)
  5. 0.4.7 - August 05, 2011 (9 KB)
Muestra todas las versiones (9 total)

dependencias de Runtime (2):

Autores:

  • Bruno, Azisaka, Maciel

Administradores:

SHA 256 checksum:

e522d9300866cc1375aa14238f5c10dedf2f15b7dc5a75661382401cf41f14fb

Total downloads 18.239

Para esta versión 2.641

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: