RubyGems Navigation menu

oa-globocom 0.5.0

The goal of this gem is to allow the developer to use ContaGlobo.com (a login webservice made by Globo.com) in any web app using OmniAuth

版本列表:

  1. 0.5.0 - November 24, 2011 (9.0 KB)
  2. 0.4.10 - September 05, 2011 (9.0 KB)
  3. 0.4.9 - August 05, 2011 (9.0 KB)
  4. 0.4.8 - August 05, 2011 (9.0 KB)
  5. 0.4.7 - August 05, 2011 (9.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

作者:

  • Bruno, Azisaka, Maciel

所有者:

E9515180db527db0657ac410485099072d53e3d88f665da6a8023589762f9b0218feb6576cb030641444b494ee42cf6f6fbe8bc1ad02f3c2de0e9a14ace3bb20

SHA 256 checksum:

e522d9300866cc1375aa14238f5c10dedf2f15b7dc5a75661382401cf41f14fb

下载总次数 17,854

这个版本 2,567

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: