RubyGems Navigation menu

octonore 1.0.1

An octolicious wrapper around the Gitignore Templates API.

Versions:

  1. 1.0.1 - June 04, 2013 (10.5 KB)
  2. 1.0.0 - May 30, 2013 (10 KB)
  3. 0.0.3 - May 24, 2013 (8.5 KB)
  4. 0.0.2 - May 23, 2013 (8 KB)
Show all versions (5 total)

Runtime Dependencies (1):

  • httparty ~> 0.11.0
  • Development Dependencies (1):

  • bundler ~> 1.0
  • Owners:

    Authors:

    • Zach Latta

    SHA 256 checksum:

    5685f2857dac34cb7bc1c689d3c5cc5374a3599332a0c1bcfddfb0e34f43a777

    Total downloads 8,371

    For this version 2,688

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: