RubyGems Navigation menu

ogre.rb 0.1-i686-linux

Ogre.rb is a SWIG wrapper to allow access to the Ogre 3D API from Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2 - September 25, 2009 i686-linux (11,7 MB)
  2. 0.2 - September 25, 2009 i386-mswin32 (11,8 MB)
  3. 0.2 - September 23, 2007* x86_64-linux (15,2 MB)
  4. 0.1 - September 25, 2009 i686-linux (18,1 MB)
  5. 0.1 - September 25, 2009 i386-mswin32 (11,4 MB)

Propietarios:

Autores:

  • Jason Roelofs

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 29.373

Para esta versión 5.029

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.4

Enlace: