RubyGems Navigation menu

ogre.rb 0.1-i686-linux

Ogre.rb is a SWIG wrapper to allow access to the Ogre 3D API from Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2 - September 25, 2009 i686-linux (11.7 MB)
  2. 0.2 - September 25, 2009 i386-mswin32 (11.8 MB)
  3. 0.2 - September 23, 2007* x86_64-linux (15.2 MB)
  4. 0.1 - September 25, 2009 i686-linux (18.1 MB)
  5. 0.1 - September 25, 2009 i386-mswin32 (11.4 MB)

业主:

作者:

  • Jason Roelofs

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 29,472

这个版本 5,045

许可:

需要的 Ruby 版本: >= 1.8.4

链接: