RubyGems Navigation menu

omniauth-identity 3.0.4

Internal authentication handlers for OmniAuth.

Versiones:

  1. 3.0.9 - June 16, 2021 (20 KB)
  2. 3.0.8 - March 24, 2021 (20 KB)
  3. 3.0.7 - March 24, 2021 (20 KB)
  4. 3.0.6 - March 21, 2021 (20 KB)
  5. 3.0.5 - March 20, 2021 (20 KB)
  6. 3.0.4 - February 14, 2021 (20 KB)
Mostrar todas las versiones (19 total)

dependencias de Runtime (2):

dependencias de Development (8):

Propietarios:

Subida por:

Autores:

  • Peter Boling, Andrew Roberts, Michael Bleigh

SHA 256 checksum:

25e7a923eecb00502899cf9304cc6949febd0784245db07d4b7db02b92a61a70

Total de descargas 858.876

Para esta versión 1.987

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4

Versión de Rubygems requerida: >= 1.3.6

Enlace: