RubyGems Navigation menu

omniauth-identity 2.0.0

Internal authentication handlers for OmniAuth.

Versionen:

  1. 2.0.0 - September 01, 2020 (15,5 KB)
  2. 1.1.1 - July 04, 2013 (15 KB)
  3. 1.1.0 - August 06, 2012 (13 KB)
  4. 1.0.0 - November 02, 2011 (12 KB)
  5. 1.0.0.rc2 - October 28, 2011 (12 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (11):

Besitzer:

Pushed by:

Autoren:

  • Andrew Roberts, Michael Bleigh

SHA 256-Prüfsumme:

61cea064756cd764448606b16f16a747cced3d2cb58b2eaf35648e00f9747415

Downloads insgesamt 700.151

Für diese Version 2.401

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: