RubyGems Navigation menu

omniauth-identity 2.0.0

Internal authentication handlers for OmniAuth.

Versions:

  1. 2.0.0 - September 01, 2020 (15,5 ko)
  2. 1.1.1 - July 04, 2013 (15 ko)
  3. 1.1.0 - August 06, 2012 (13 ko)
  4. 1.0.0 - November 02, 2011 (12 ko)
  5. 1.0.0.rc2 - October 28, 2011 (12 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

Dépendances de Development (11):

Propriétaires:

Pushed by:

Auteurs:

  • Andrew Roberts, Michael Bleigh

Total de contrôle SHA 256:

61cea064756cd764448606b16f16a747cced3d2cb58b2eaf35648e00f9747415

Total de téléchargements 696 954

Pour cette version 2 138

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: