RubyGems Navigation menu

opal-browser 0.1.0.beta1

Browser support for Opal.

Versions:

  1. 0.2.0 - July 18, 2015 (77 KB)
  2. 0.2.0.beta1 - January 28, 2014 (70 KB)
  3. 0.1.0.beta1 - December 27, 2013 (52.5 KB)
Show all versions (4 total)

Runtime Dependencies (2):

  • opal >= 0.5.5
  • paggio >= 0
  • Development Dependencies (2):

    Owners:

    Authors:

    • meh.

    SHA 256 checksum:

    f3d82da47894a2a548b7fec3b9e586765efe101d58661deb159017f90ad074d9

    Total downloads 42,559

    For this version 1,239

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: