RubyGems Navigation menu

opal-rspec 0.4.3

Opal compatible rspec library

Versions:

  1. 0.8.0 - December 01, 2021 (397 KB)
  2. 0.8.0.alpha3 - July 28, 2021 (397 KB)
  3. 0.8.0.alpha2 - December 14, 2019 (398 KB)
  4. 0.8.0.alpha1 - July 04, 2019 (398 KB)
  5. 0.7.1 - February 04, 2019 (398 KB)
  6. 0.4.3 - June 14, 2015 (135 KB)
Show all versions (32 total)

Runtime Dependencies (1):

  • opal < 0.9, >= 0.7.0
  • Development Dependencies (2):

  • rake >= 0
  • yard >= 0
  • Owners:

    Authors:

    • Adam Beynon

    SHA 256 checksum:

    9615e64f39f69c25795de7c5d2e5ddfbb7763295caa2145fce53c50180081e6b

    Total downloads 114,959

    For this version 27,608

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: