RubyGems Navigation menu

opal-webpack-loaderの被依存性 Latest version of the following gems require opal-webpack-loader