RubyGems Navigation menu

open311 0.2.3

A Ruby wrapper for the Open311 API v2.

Versions:

  1. 0.3.1 - November 01, 2014 (10 ko)
  2. 0.3.0 - November 01, 2014 (10 ko)
  3. 0.2.3 - May 07, 2012 (14 ko)
  4. 0.2.2 - November 02, 2011 (14 ko)
  5. 0.2.1 - July 30, 2011 (14,5 ko)
Voir toutes les versions (11)

Dépendances de Runtime (5):

Dépendances de Development (7):

Propriétaires:

Auteurs:

  • Dan Melton, Erik Michaels-Ober

Total de contrôle SHA 256:

5eb022003a64c4640203f5d4371c76792a8f62351fe27cb9713fa76abbd2f956

Total de téléchargements 21 968

Pour cette version 2 001

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: