RubyGems Navigation menu

opengl3 0.0.2.pre1

An OpenGL wrapper library for Ruby (OpenGL 2.1-4.2)

Versies:

  1. 0.1.0.pre1 - May 09, 2013 (41,5 KB)
  2. 0.0.2.pre1 - January 16, 2013 (40 KB)
  3. 0.0.1.pre6 - January 13, 2013 (40,5 KB)
  4. 0.0.1.pre5 - January 13, 2013 (40 KB)
  5. 0.0.1.pre4 - January 12, 2013 (38,5 KB)
Toon alle versies (8 totaal)

Runtime afhankelijkheden (1):

Development afhankelijkheden (2):

Eigenaren:

Authors:

  • David Lin

SHA 256 checksum:

4e9e2dba5459a472b86074e1137541fa5287226746a00bf72bb12d66b00a3c85

Total downloads 8.053

Voor deze versie 999

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Required Rubygems Version: > 1.3.1

Links: