RubyGems Navigation menu

opennebula 5.7.80.pre

Libraries needed to talk to OpenNebula

版本列表:

  1. 5.11.90.pre - June 02, 2020 (78.0 KB)
  2. 5.11.85.pre - May 20, 2020 (78.0 KB)
  3. 5.11.80.pre - May 07, 2020 (78.0 KB)
  4. 5.10.5 - May 06, 2020 (78.0 KB)
  5. 5.10.4 - April 07, 2020 (78.0 KB)
  6. 5.7.80.pre - January 16, 2019 (74.5 KB)
显示所有 (80 个版本)

Runtime 依赖关系 (3):

所有者:

作者:

  • OpenNebula

SHA 256 checksum:

1186478a028cc42b3da0729c2a364025479b814865c4d64b8390c99f6d76398e

下载总次数 607,383

这个版本 236

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: