RubyGems Navigation menu

optitron 0.3.3

Sensible options parsing

Versionen:

  1. 0.3.3 - July 21, 2011 (17 KB)
  2. 0.3.2 - January 25, 2011 (17 KB)
  3. 0.3.1 - January 10, 2011 (17 KB)
  4. 0.3.0 - January 06, 2011 (17 KB)
  5. 0.2.2 - December 13, 2010 (17,5 KB)
Zeige alle Versionen (28 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (4):

  • bundler ~> 1.0.0
  • phocus >= 0
  • rake >= 0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Joshua Hull

    SHA 256-Prüfsumme:

    f69eb42dd77bf42a92b978c47fd07731b6058172cf6c179246182f0c2642301c

    Downloads insgesamt 75.172

    Für diese Version 9.579

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: >= 1.3.6

    Links: