RubyGems Navigation menu

oracle_to_mysql 1.1.0

Wraps the sqlplus binary and mysql binary does not currently require OCI8 or MySQL gems (might someday tho)

Versies:

  1. 1.1.0 - November 15, 2010 (16,5 KB)
Toon alle versies (2 totaal)

Runtime afhankelijkheden (1):

Development afhankelijkheden (1):

Eigenaren:

Authors:

  • Joe Goggins, Chris Dinger

SHA 256 checksum:

3dfbc19a5bc782008203cf7a02d815f0822ad50e1d8a24e5201fd58269e39687

Total downloads 3.326

Voor deze versie 3.277

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: Geen

Links: