RubyGems Navigation menu

oracle_to_mysql 1.1.0

Wraps the sqlplus binary and mysql binary does not currently require OCI8 or MySQL gems (might someday tho)

版本列表:

  1. 1.1.0 - November 15, 2010 (16.5 KB)
显示所有 (2 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

所有者:

作者:

  • Joe Goggins, Chris Dinger

SHA 256 checksum:

3dfbc19a5bc782008203cf7a02d815f0822ad50e1d8a24e5201fd58269e39687

下载总次数 3,319

这个版本 3,270

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: