RubyGems Navigation menu

outfielding-jqplot-rails 1.0.4.1121

jqplot packaged for the Rails 3.1+ asset pipeline

Versiones:

  1. 1.0.9 - February 26, 2017 (200 KB)
  2. 1.0.8 - March 31, 2013 (200 KB)
  3. 1.0.7 - February 28, 2013 (200 KB)
  4. 1.0.5 - February 13, 2013 (200 KB)
  5. 1.0.4.1121 - November 04, 2012 (200 KB)

Administradores:

Autores:

  • Jason Adam Young

SHA 256 checksum:

8c97ab34c1134dd66de822423ac5a30e7b5b7564781d0bdaeaa1a56450566b30

Total downloads 88.373

Para esta versión 1.734

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: