RubyGems Navigation menu

outline_vpn_api 0.2.0

Ruby API wrapper for Outline VPN Server https://getoutline.org/

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.2.0 - October 27, 2023 (9 KB)
  2. 0.1.0 - September 10, 2023 (9 KB)

Runtime Abhängigkeiten (1):

httparty >= 0

Besitzer:

Pushed by:

Autoren:

  • Pavel Vlasikhin

SHA 256-Prüfsumme:

aadb50d5bcf8d134b546c4825545a98485ac703e3af3f531684542937f57e247

Downloads insgesamt 548

Für diese Version 287

Lizenz:

MIT

Erforderliche Ruby-Version: >= 3.2.0

New versions require MFA: true

Version published with MFA: true

Links: