RubyGems Navigation menu

outoftime-vagrant-librarian-puppet 0.7.1.1416968000

A Vagrant plugin to install Puppet modules using Librarian-Puppet.

Versionen:

  1. 0.7.1.1416968000 - November 26, 2014 (8 KB)
  2. 0.7.1 - November 26, 2014 (8 KB)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (3):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Michael Hahn

    SHA 256-Prüfsumme:

    b639673a961539851ee71d677bbd821b8f7707957a5319ad07b6d62a2782de67

    Downloads insgesamt 4.516

    Für diese Version 2.631

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: