RubyGems Navigation menu

oversetter 1.0.0

Use translation services from the command line.

Versions:

  1. 1.1.0 - January 03, 2017 (11 KB)
  2. 1.0.0 - June 11, 2015 (10.5 KB)

Runtime Dependencies (10):

Development Dependencies (6):

  • aruba ~> 0.6
  • bundler ~> 1.10
  • coveralls ~> 0.8
  • rake ~> 10.4
  • spinach ~> 0.8
  • yard ~> 0.8
  • Owners:

    Authors:

    • Drew Prentice

    SHA 256 checksum:

    366099d6554d03d8a2eaba4652504de82d449afb7d46da2b1a64db7d167a3e09

    Total downloads 2,371

    For this version 1,341

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: