RubyGems Navigation menu

pact-consumer-minitest 1.0.1

Provides Minitest support for the Pact Consumer gem

Versions:

  1. 1.0.1 - July 23, 2015 (11 KB)
  2. 1.0.0 - May 24, 2015 (11 KB)
  3. 0.0.1 - September 21, 2014 (10.5 KB)

Runtime Dependencies (2):

  • minitest >= 5.0.0
  • pact ~> 1.3
  • Development Dependencies (5):

    Owners:

    Authors:

    • Beth Skurrie

    SHA 256 checksum:

    bdc40ef3f76b731894ab16aeed5f2e295ee4c4de970795fcd3dba6b3b56a8ae8

    Total downloads 55,367

    For this version 52,392

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: