RubyGems Navigation menu

paperclip-av-transcoder 0.0.5

Audio/Video Transcoder for Paperclip using FFMPEG/Avconv

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.4 - April 09, 2015 (144.0 KB)
  2. 0.6.3 - March 11, 2015 (144.0 KB)
  3. 0.6.2 - October 07, 2014 (144.0 KB)
  4. 0.6.0 - September 13, 2014 (143.5 KB)
  5. 0.5.0 - September 13, 2014 (143.0 KB)
  6. 0.0.5 - September 10, 2014 (143.0 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

av >= 0.0.1
paperclip >= 2.5.2

Development 依赖 (6):

bundler ~> 1.6
debugger >= 0
rails >= 4.0.0
rake >= 0
rspec ~> 3.0.0
sqlite3 >= 0

业主:

作者:

  • Omar Abdel-Wahab

SHA 256 校验和:

e8692488e7b18d99e5fffc79645d5e91df4b7b8ff1d4dfdc43b08a765462a21a

下载总量 1,521,395

这个版本 2,340

许可:

MIT

需要的 Ruby 版本: >= 0

链接: