RubyGems Navigation menu

paperclip-av-transcoder 0.6.4

Audio/Video Transcoder for Paperclip using FFMPEG/Avconv

版本列表:

  1. 0.6.4 - April 09, 2015 (144.0 KB)
  2. 0.6.3 - March 11, 2015 (144.0 KB)
  3. 0.6.2 - October 07, 2014 (144.0 KB)
  4. 0.6.0 - September 13, 2014 (143.5 KB)
  5. 0.5.0 - September 13, 2014 (143.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

  • av ~> 0.9.0
  • paperclip >= 2.5.2
  • Development 依赖关系 (6):

  • bundler ~> 1.6
  • coveralls >= 0
  • rails >= 4.0.0
  • rake >= 0
  • rspec ~> 3.0.0
  • sqlite3 >= 0
  • 所有者:

    作者:

    • Omar Abdel-Wahab

    SHA 256 checksum:

    0e5214d866e7ae8b6dff3439efff59f6a461d4c39ec8c868c4b4ac76ddb896bd

    下载总次数 914,410

    这个版本 891,003

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: