RubyGems Navigation menu

Reverse dependencies for paperclip-meta Latest version of the following gems require paperclip-meta

Total downloads 701,391

For this version 286,342

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: