RubyGems Navigation menu

papers 2.4.2

Validate that the licenses used by your Ruby project's dependencies (both gems and javascript libraries) conform to a software license whitelist. Don't get caught flat-footed by the GPL.

版本列表:

  1. 2.4.2 - May 02, 2017 (16.5 KB)
  2. 2.4.1 - December 09, 2016 (16.0 KB)
  3. 2.4.0 - October 13, 2016 (16.0 KB)
  4. 2.3.0 - October 12, 2015 (14.0 KB)
  5. 2.2.0 - August 10, 2015 (14.0 KB)
显示所有 (17 个版本)

Development 依赖关系 (2):

作者:

  • Ralph Bodenner, Jade Rubick, Andrew Bloomgarden, Lucas Charles, David Celis

所有者:

F3b34731b6f5ccd5eebebe3f8f6a4a1566b085a6f16864adae78586e92811a734dde33bcecb92f042f106e2ad4735ba11d4d4f8118d5577b23cf8eda45500981A0d441f7bf8ce39f4519e7beba3fdce5Ac7c92108620b0d6a14e8b09fc34dae3

SHA 256 checksum:

13985e8ebdbd5e6e43b388c8e9dc6af2bd9c9df3ee73141fc9081f736a6b9ad8

下载总次数 37,237

这个版本 3,739

Gemfile:
= Copy to clipboard Copied!

安装:
=

License:

MIT

Required Ruby Version: >= 0

相关链接: