RubyGems Navigation menu

parliament-ruby 1.0.2

Internal parliamentary data API wrapper for ruby

Versions:

  1. 1.0.2 - February 13, 2019 (15 ko)
  2. 1.0.1 - January 23, 2019 (17 ko)
  3. 1.0.0 - July 09, 2018 (17 ko)
  4. 1.0.0.pre6 - March 20, 2018 (17 ko)
  5. 1.0.0.pre5 - March 20, 2018 (17 ko)
Voir toutes les versions (54)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Matt Rayner, Rebecca Appleyard, Giuseppe De Santis

Total de contrôle SHA 256:

63dc7a864acc7432865eaed369694f9713b1cfb5d62de1c3cf3379fb5ea6b828

Total de téléchargements 33 633

Pour cette version 510

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 0

Liens: