RubyGems Navigation menu

payler_api 0.1.4

Simple ruby wrapper for payler merchant api

Versions:

  1. 0.1.4 - May 30, 2018 (8,5 ko)
  2. 0.1.3 - July 22, 2016 (8,5 ko)
  3. 0.1.2 - July 22, 2016 (8,5 ko)
  4. 0.1.1 - January 26, 2016 (8,5 ko)
  5. 0.0.5 - January 28, 2016 (8 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

Auteurs:

  • Oleg Artamonov

Propriétaires:

C35a653ffa068bd3cda00688d89fe03d

Total de contrôle SHA 256:

c49f08ddb40c7d2a33df358973043cbe363328f135eee9ed715bb6358062c4cc

Total de téléchargements 4 092

Pour cette version 218

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: