RubyGems Navigation menu

paylike.rb 0.1.0

Ruby SDK for working with Paylike payment services.

Versions:

  1. 0.1.0 - June 30, 2019 (13 KB)

Runtime Dependencies (1):

Development Dependencies (10):

Owners:

Pushed by:

Authors:

  • Stas SUȘCOV

SHA 256 checksum:

4901038cfdd25594697393a73c9545acb0bad60a80cfae9a1b1c51c885295c0c

Total downloads 3,779

For this version 3,779

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: