RubyGems Navigation menu

paypal-sdk-http-adapters 0.1.0

HTTP Adapters for PayPal SDK

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - October 31, 2017 (7,5 ko)

Dépendances de Development (6):

bundler ~> 1.15
rake ~> 10.0
rspec ~> 3.0
webmock ~> 3.1

Propriétaires:

Auteurs:

  • Andriy Yanko

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 55 013

Pour cette version 55 013

License:

MIT

Version de Ruby requise: >= 0

Liens: