RubyGems Navigation menu

paypal_adaptive 0.3.0

Lightweight wrapper for Paypal's Adaptive Payments API

Versiones:

  1. 0.3.10 - August 11, 2015 (100 KB)
  2. 0.3.9 - March 17, 2015 (100 KB)
  3. 0.3.8 - April 02, 2014 (100 KB)
  4. 0.3.7 - January 08, 2014 (100 KB)
  5. 0.3.6 - April 05, 2013 (100 KB)
  6. 0.3.0 - May 17, 2012 (100 KB)
Mostrar todas las versiones (27 total)

Propietarios:

Autores:

  • Tommy Chheng

SHA 256 checksum:

6984bc9559d39fee081084800ebce3c65f9370bab5603ea74ccd46fdf141369b

Total de descargas 330.166

Para esta versión 3.647

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: