RubyGems Navigation menu

paypal_adaptive 0.3.0

Lightweight wrapper for Paypal's Adaptive Payments API

Versões:

  1. 0.3.10 - August 11, 2015 (145 KB)
  2. 0.3.9 - March 17, 2015 (145 KB)
  3. 0.3.8 - April 02, 2014 (145 KB)
  4. 0.3.7 - January 08, 2014 (145 KB)
  5. 0.3.6 - April 05, 2013 (145 KB)
  6. 0.3.0 - May 17, 2012 (143 KB)
Mostrar todas as versões (27)

Donos:

Autores:

  • Tommy Chheng

SHA 256 checksum:

6984bc9559d39fee081084800ebce3c65f9370bab5603ea74ccd46fdf141369b

Total de downloads 330.672

Desta versão 3.647

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: