RubyGems Navigation menu

paypal_adaptive 0.3.5

Lightweight wrapper for Paypal's Adaptive Payments API

Versions:

  1. 0.3.10 - August 11, 2015 (145 ko)
  2. 0.3.9 - March 17, 2015 (145 ko)
  3. 0.3.8 - April 02, 2014 (145 ko)
  4. 0.3.7 - January 08, 2014 (145 ko)
  5. 0.3.6 - April 05, 2013 (145 ko)
  6. 0.3.5 - March 12, 2013 (145 ko)
Voir toutes les versions (27)

Dépendances de Runtime (2):

  • json ~> 1.0
  • jsonschema ~> 2.0.0
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Tommy Chheng

    Total de contrôle SHA 256:

    a629ed84c65be897527bd70fdf33bc400ce5b7748e14d892115eb4828278e751

    Total de téléchargements 382 301

    Pour cette version 2 833

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: