RubyGems Navigation menu

paypal_adaptive 0.3.7

Lightweight wrapper for Paypal's Adaptive Payments API

Versionen:

  1. 0.3.10 - August 11, 2015 (145 KB)
  2. 0.3.9 - March 17, 2015 (145 KB)
  3. 0.3.8 - April 02, 2014 (145 KB)
  4. 0.3.7 - January 08, 2014 (145 KB)
  5. 0.3.6 - April 05, 2013 (145 KB)
Zeige alle Versionen (27 total)

Runtime Abhängigkeiten (2):

  • json ~> 1.0
  • jsonschema ~> 2.0.0
  • Development Abhängigkeiten (3):

    Besitzer:

    Autoren:

    • Tommy Chheng

    SHA 256-Prüfsumme:

    8069092d5f5d416344cdaa052fc12511c5fe603f89252a7827b2f7303098db4d

    Downloads insgesamt 361.780

    Für diese Version 3.987

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: