RubyGems Navigation menu

paypal_adaptive 0.3.7

Lightweight wrapper for Paypal's Adaptive Payments API

Versiones:

  1. 0.3.10 - August 11, 2015 (100 KB)
  2. 0.3.9 - March 17, 2015 (100 KB)
  3. 0.3.8 - April 02, 2014 (100 KB)
  4. 0.3.7 - January 08, 2014 (100 KB)
  5. 0.3.6 - April 05, 2013 (100 KB)
Mostrar todas las versiones (27 total)

dependencias de Runtime (2):

  • json ~> 1.0
  • jsonschema ~> 2.0.0
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • Tommy Chheng

    SHA 256 checksum:

    8069092d5f5d416344cdaa052fc12511c5fe603f89252a7827b2f7303098db4d

    Total de descargas 361.780

    Para esta versión 3.987

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: