RubyGems Navigation menu

persistence-adapter-flat_file 0.0.3

Implements necessary methods to run Persistence on top of the file system without a database.

Versions:

  1. 0.0.4 - July 15, 2012 (11.5 KB)
  2. 0.0.3 - July 14, 2012 (11.5 KB)
  3. 0.0.2 - June 27, 2012 (11.5 KB)
  4. 0.0.1 - June 26, 2012 (11.5 KB)

Runtime Dependencies (1):

Authors:

  • Asher

Owners:

7df7b1298469ef2cc384febe8cde00f0

SHA 256 checksum:

ff8f0aded6d6ea2b544f2c9cb043ab4b3e4107f56a065ced6a2172f46d44d14d

Total downloads 6,431

For this version 1,475

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: