RubyGems Navigation menu

persistence-adapter-kyotocabinet 0.0.1

Implements necessary methods to run Persistence on top of Kyoto Cabinet.

Versions:

  1. 0.0.3 - June 27, 2012 (10.5 KB)
  2. 0.0.2 - June 26, 2012 (10.5 KB)
  3. 0.0.1 - June 26, 2012 (10.5 KB)

Runtime Dependencies (1):

Authors:

  • Asher

Owners:

7df7b1298469ef2cc384febe8cde00f0

SHA 256 checksum:

ba523872e87b8e5aea190754faf7b1d6b44a3e432050600ce299b96009c7bd06

Total downloads 5,288

For this version 1,573

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: