RubyGems Navigation menu

pg_rls 0.0.1.3

This gem will help you to integrate PostgreSQL RLS to help you develop a great multitenancy application checkout the repository at https://github.com/Dandush03/pg_rls

版本列表:

  1. 0.0.2 - July 02, 2022 (19.0 KB)
  2. 0.0.1.4.3 - May 17, 2022 (18.5 KB)
  3. 0.0.1.4.2 - April 07, 2022 (18.5 KB)
  4. 0.0.1.4.1 - January 16, 2022 (18.0 KB)
  5. 0.0.1.4 - January 08, 2022 (17.0 KB)
  6. 0.0.1.3 - January 08, 2022 (17.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (1):

  • bundler >= 2.2.10
  • 所有者:

    Pushed by:

    作者:

    • Daniel Laloush

    SHA 256 checksum:

    6d24d2013dc3b8fefd59a1ec67f089fde536e4f6556246ba9be8f02caab99ddd

    下载总次数 6,824

    这个版本 573

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 3.0.0

    New versions require MFA: true

    Version published with MFA: true

    相关链接: