RubyGems Navigation menu

phantomjs_polyfill-rails 1.0.0

Function.prototype.bind polyfill for PhantomJS packaged for the Rails asset pipeline.

Versionen:

  1. 1.0.0 - September 15, 2015 (5 KB)

Besitzer:

Autoren:

  • Chris Cressman

SHA 256-Prüfsumme:

ef4065d47eb47be25fb23816c99486e0245614e633b3caa3fd97294541458881

Downloads insgesamt 348.736

Für diese Version 348.736

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: