RubyGems Navigation menu

phantomjs_polyfill-rails 1.0.0

Function.prototype.bind polyfill for PhantomJS packaged for the Rails asset pipeline.

版本列表:

  1. 1.0.0 - September 15, 2015 (5.0 KB)

所有者:

作者:

  • Chris Cressman

SHA 256 checksum:

ef4065d47eb47be25fb23816c99486e0245614e633b3caa3fd97294541458881

下载总次数 348,603

这个版本 348,603

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: