RubyGems Navigation menu

phraseapp-in-context-editor-ruby 2.1.1

Phrase In-Context-Editor allows you to edit translations directly on the website. More information: phrase.com

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.1.1 - April 23, 2024 (190 KB)
  2. 2.0.0 - September 11, 2023 (130 KB)
  3. 1.4.0 - February 16, 2021 (132 KB)
  4. 1.3.1 - August 29, 2019 (131 KB)
  5. 1.3.0 - April 19, 2018 (131 KB)
Mostrar todas as versões (18)

Runtime Dependencies (3):

i18n ~> 1.0
json ~> 2.0
request_store ~> 1.2

Development Dependencies (3):

rails ~> 7.0
rspec ~> 3.0

Donos:

Pushed by:

Autores:

  • Phrase

SHA 256 checksum:

96ddafc83dcc628931a72a489cf46f9e9c3968db14f0650ff6f54521c20e5bd2

Total de downloads 788.230

Desta versão 98

Licença:

MIT

Versão Requerida do Ruby: >= 3.1.0

Versão Requerida do RubyGems: >= 1.3.6

Links: