RubyGems Navigation menu

pilu-terror 0.2.2

Terror the micro feed aggregator

Versions:

  1. 0.3.0 - August 10, 2014 (11 KB)
  2. 0.2.2 - August 10, 2014 (10.5 KB)
  3. 0.2.1 - August 10, 2014 (10.5 KB)

Runtime Dependencies (3):

  • activerecord >= 2.2.2
  • feed-normalizer >= 1.5.1
  • sinatra >= 0.9.1.1
  • Authors:

    • Andrea Franz

    SHA 256 checksum:

    fe0683984c0344dc994e082116e2b0a2e91eca3ff847c6320668397a72c3f86e

    Total downloads 7,050

    For this version 2,068

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: