RubyGems Navigation menu

plotrb 0.0.1

Plotrb is a plotting tool in Ruby.

Versionen:

  1. 0.0.1 - March 10, 2014 (34,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • yard >= 0
  • Besitzer:

    Autoren:

    • Zuhao Wan

    SHA 256-Prüfsumme:

    abb1fe064fc943a5aa93bf674d665102dfde05b2582ff6b0a3bd786f47310b01

    Downloads insgesamt 5.961

    Für diese Version 5.961

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD 2-clause

    Erforderliche Ruby-Version: None

    Links: