RubyGems Navigation menu

plotrb 0.0.1

Plotrb is a plotting tool in Ruby.

Versiones:

  1. 0.0.1 - March 10, 2014 (34,5 KB)

dependencias de Runtime (2):

dependencias de Development (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • yard >= 0
  • Propietarios:

    Autores:

    • Zuhao Wan

    SHA 256 checksum:

    abb1fe064fc943a5aa93bf674d665102dfde05b2582ff6b0a3bd786f47310b01

    Total de descargas 5.934

    Para esta versión 5.934

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD 2-clause

    Versión de Ruby requerida: Ninguno

    Enlace: