RubyGems Navigation menu

pmacs-activerecord-oracle_enhanced-adapter 1.5.6.1

Oracle "enhanced" ActiveRecord adapter contains useful additional methods for working with new and legacy Oracle databases. This adapter is superset of original ActiveRecord Oracle adapter.

Versions:

  1. 1.5.6.1 - June 30, 2015 (98.5 KB)
  2. 1.5.5.1 - March 18, 2013 (98 KB)
  3. 1.4.2.rc1 - February 22, 2013 (92.5 KB)

Authors:

  • Charles Treatman, Raimonds Simanovskis

Owners:

7e62cafcc3857c706bb32b08ef29e00cF8d7bc1bbc750d7547cdcc2cd21973a966b0446a95adfae3ac40b2d7421fbfc44d6ab968efb3fb2b545966fbdaff4319

Sha 256 checksum:

1be3228ac89f824db23b6892a7e306ccc88fd74684cb26b6b58763fec636f929

Total downloads 754

For this version 211

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: