RubyGems Navigation menu

pointpin 1.0.1

Pointp.in API wrapper in Ruby

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.3 - November 04, 2021 (8 KB)
  2. 1.0.2 - November 04, 2021 (8 KB)
  3. 1.0.1 - November 12, 2015 (8 KB)
  4. 1.0.0 - July 16, 2014 (8 KB)

dependencias de Runtime (3):

faraday >= 0
hashie >= 0
multi_json >= 0

dependencias de Development (5):

bundler ~> 1.6
rake >= 0
rspec >= 0
typhoeus >= 0
vcr >= 0

Propietarios:

Autores:

  • Brian Flanagan

SHA 256 checksum:

bc45ffd15df9b454e42a4ead7314df34a7e31cc2d3445a21aa2ded7993a654bc

Total de descargas 14.236

Para esta versión 7.349

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: