RubyGems Navigation menu

pointpin 1.0.1

Pointp.in API wrapper in Ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.3 - November 04, 2021 (8.0 KB)
  2. 1.0.2 - November 04, 2021 (8.0 KB)
  3. 1.0.1 - November 12, 2015 (8.0 KB)
  4. 1.0.0 - July 16, 2014 (8.0 KB)

Runtime 依赖 (3):

faraday >= 0
hashie >= 0
multi_json >= 0

Development 依赖 (5):

bundler ~> 1.6
rake >= 0
rspec >= 0
typhoeus >= 0
vcr >= 0

业主:

作者:

  • Brian Flanagan

SHA 256 校验和:

bc45ffd15df9b454e42a4ead7314df34a7e31cc2d3445a21aa2ded7993a654bc

下载总量 14,246

这个版本 7,351

许可:

MIT

需要的 Ruby 版本: >= 0

链接: