RubyGems Navigation menu

polling_request 0.0.2

This gem adds polling_request Javascript assets to Rail's asset pipeline

Versionen:

  1. 0.0.2 - August 28, 2013 (6 KB)
  2. 0.0.1 - August 28, 2013 (5,5 KB)

Runtime Abhängigkeiten (1):

  • railties >= 3.0
  • Besitzer:

    Autoren:

    • Jerry Cheung

    SHA 256-Prüfsumme:

    6bbc93fb630c788c11848506d067301820f0c9fb581c52584f8f6a3cdec10846

    Downloads insgesamt 3.903

    Für diese Version 2.356

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: