RubyGems Navigation menu

polling_request 0.0.2

This gem adds polling_request Javascript assets to Rail's asset pipeline

Versiones:

  1. 0.0.2 - August 28, 2013 (6 KB)
  2. 0.0.1 - August 28, 2013 (6 KB)

dependencias de Runtime (1):

  • railties >= 3.0
  • Propietarios:

    Autores:

    • Jerry Cheung

    SHA 256 checksum:

    6bbc93fb630c788c11848506d067301820f0c9fb581c52584f8f6a3cdec10846

    Total de descargas 3.897

    Para esta versión 2.353

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: